r1347 + added Desktop 4.0 line
authorDenis Ovsienko <infrastation@yandex.ru>
Wed, 5 Dec 2007 12:18:33 +0000 (12:18 +0000)
committerDenis Ovsienko <infrastation@yandex.ru>
Wed, 5 Dec 2007 12:18:33 +0000 (12:18 +0000)
INSTALL

diff --git a/INSTALL b/INSTALL
index a59089a8199d5ca4529d03b394fc7cd7a4fbd95a..3e0f5b76c00098846c045464d523ea36012df052 100644 (file)
--- a/INSTALL
+++ b/INSTALL
@@ -5,6 +5,7 @@ I. Dependencies.
 For database you must have a MySQL server installation version 4.x or 5.x:
 Fedora6: # yum install mysql-server mysql
 ALTLinux Compact 3.0: apt-get install MySQL-server MySQL-client
+ALTLinux Desktop 4.0: apt-get install MySQL-server 
 
 For web-frontend you must have Apache and PHP 5 with PDO extension:
 Fedora 6: # yum install httpd php php-mysql php-pdo php-gd