linkmgmt needs at least RT 0.20.11
[racktables-contribs] / facter /
drwxr-xr-x   ..
-rw-r--r-- 17796 facter.php
-rw-r--r-- 389 manifest