linkmgmt needs at least RT 0.20.11
[racktables-contribs] / facter / manifest
2013-04-19  Daniel Kasenfacter: replay "Added new facter module and associated...